您当前所在的位置: 首页  新闻动态
关于微软“CVE-2019-0708高危漏洞”的通知
  发布时间: 2019-05-15 阅读次数: 5078  

一、安全公告

2019514日,微软发布了本月安全更新补丁,其中包含一个RDP远程桌面服务)远程代码执行漏洞的补丁更新。远程桌面协议(RDP)本身不易受攻击,但恶意攻击者很可能会针对该漏洞编写一个漏洞利用程序并将其合并到恶意软件中。

为了解决这个安全问题,微软为所有客户提供了安全更新,以保护Windows平台,另外还提供了一些不支持的Windows版本(Windows 2003Windows XP)的安全更新。

二、 影响版本

Windows 7

Windows Server 2008

Windows Server 2008 R2

Windows XP

Windows Server 2003

三、解决措施

如果当前Windows系统是微软支持的版本,启用了自动更新的客户将会自动更新此补丁。

如果当前Windows系统是微软不支持的版本,不支持的系统(Windows 2003Windows XP),建议升级到最新版本的Windows系统。

同时微软也为这些旧的操作系统(Windows 2003Windows XP)更新了安全补丁KB4500705来修复此漏洞,补丁更新地址:https://support.microsoft.com/zh-cn/help/4500705/customer-guidance-for-cve-2019-0708

运行Windows 8Windows 10的客户不受此漏洞的影响。

四、建议

建议教职工桌面操作系统升至Windows 10


 
   
 
Copyright 2018 无锡职业技术学院,All Rights Reserved 苏ICP备09025827号
学校地址:江苏省无锡市高浪西路1600号 邮编:214121
网络维修:0510-81838661 信息服务:0510-81838662 卡务服务:0510-81838663
宿舍网服务:18961706365 主任电话:0510-81838660